User Tools

Site Tools


start

Table of Contents

About

This is the personal dreyou wiki.

Current interests

Tools&Samples

Ovirt/Vdsm packaging

Now oVirt team provides fully functional and stable packages for EL6/CentOS 6/etc. and I stop support my own packages.

If you want to upgrade from my 3.2 to stable 3.3, you can use this oVirt 3.2 -> 3.3.0 Update HOW-TO

Contacts

e-mail: dreyou<at>gmail.com

start.txt · Last modified: 2016/05/20 08:41 by dreyou